iOSバージョン13.0未満サポート終了のお知らせ

いつもminneをご利用いただき誠にありがとうございます。
iPhoneアプリをご利用のお客様へ大切なご案内がございます。

iOS 13.0未満のOSは、来月のアプリアップデートより、サポートを終了させていただくことになりました。
ご利用のOSが13.0.0未満の場合、10月アップデートのアプリバージョン 9.67.0から最新版へのアップデートができなくなります。

サポートは終了となりますが、インストール済みのminneアプリは引き続きお使いいただけます。
また、WEB版minneも併せてご利用くださいませ。

【対象OSと変更内容】

■対象OS:iOS 13.0未満
■できなくなること:最新版のアプリへのアップデート
■できること:インストール済みのminneアプリのご利用

【OSバージョンの確認方法】
設定アプリ > 一般 > 情報 >「システムバージョン」にてご確認いただけます

【OSのアップデート方法】
設定アプリ > 一般 > ソフトウェア・アップデート >「ダウンロードしてインストール」をタップしてください
※ソフトウェアアップデートが正常に完了できなかった場合に、データが失われる可能性がございます。アップデート前にはデータのバックアップを行ってからのアップデートをおすすめいたします。

この度のアップデートについて疑問やご不明な点がございましたら、minneアプリの[ サイドメニュー > ヘルプ > お問い合わせ ]よりお問合せください。
iOS 13.0 未満の端末でiPhoneアプリをご利用のお客様にはご不便をおかけいたしますが、何卒ご理解とご協力をよろしくお願いいたします。

お知らせ一覧へ
パスワードを忘れた方はこちら