古いバージョンのアプリは2021年6月よりご利用できなくなります

いつも minne をご利用いただきまして、誠にありがとうございます。
アプリをご利用のお客様に大切なご案内がございます。

セキュリティ強化に伴い、古いバージョンのアプリをご利用のお客様におきましては、2021年6月よりアプリをご利用いただけなくなります
ご利用環境をご確認いただき、最新バージョンへのアップデートをお願いいたします。

【移行期間】
本日より2021年5月31日までにご対応ください。

━━━━━━━━━━━━━━━━━
1.端末のOSバージョンを確認
━━━━━━━━━━━━━━━━━
iPhoneアプリのご利用環境は「iOS 13.0 以上」、Androidアプリは「Android 6.0 以上」 をサポート対象としています。ご利用のOSが上記バージョン未満の場合には最新版アプリへのアップデートができない環境となりますので、先にOSバージョンのご確認とアップデートをご対応ください。

▼iPhoneをご利用の方
---------------------------------

 【OSバージョンの確認方法】
 設定 > 一般 > 情報 >「システムバージョン」にてご確認いただけます。

 【iOS 13.0 未満の方:OSのアップデート方法】
 設定 > 一般 > ソフトウェア・アップデート >「ダウンロードしてインストール」をタップしてください。

▼Androidをご利用の方
---------------------------------

 【OSバージョンの確認方法】
 設定 > システム > 端末情報 > 「Android バージョン」にてご確認いただけます。

 【Android 6.0 未満の方:OSのアップデート方法】
 設定 > システム > システムアップデート(またはソフトウェア更新) > 画面に表示される手順に沿って操作してください。

※アップデートが正常に完了できなかった場合に、端末内のデータが失われる可能性がございます。アップデート前に、データのバックアップを行っておくことをおすすめします。
※利用機種がOSアップデートの対象から外れている場合はアップデートできません。WEBブラウザ版 minne をご利用ください。

━━━━━━━━━━━━━━━━━
2.minneアプリアップデートのお願い
━━━━━━━━━━━━━━━━━
サポート終了対象となるminneアプリをアップデートいただかなかった場合、6月よりアプリがご利用できなくなります(アプリを起動するとアップデートを依頼するメッセージが表示されます)。

▼サポート終了対象のアプリバージョン
---------------------------------

iOS:v9.48.0未満

 【iOSアプリバージョン確認方法 】
  左上メニュー > ヘルプ > 画面の一番下に<version ●.●.●>と表示されています。
  対象のアプリバージョンをご利用の方はこちらよりアップデートください。

Android:v7.0.0未満

 【Androidアプリバージョン確認方法 】
  左上メニュー > ヘルプ > アプリの情報 > バージョン<●.●.●>と表示されています。
 対象のアプリバージョンをご利用の方はこちらよりアップデートください。

━━━━━━━━━━━━━━━━━
お問い合わせ
━━━━━━━━━━━━━━━━━
この度のアップデートについて疑問やご不明な点がございましたら、お問い合わせ フォームよりご連絡ください。

ご利用のお客様にはご不便をおかけいたしますが、何卒ご理解とご協力をよろしくお願いいたします。

お知らせ一覧へ
ログイン